close
0

pip3 on python3.9 fails on 'HTMLParser' object has no attribute 'unescape' [duplicate]

avatar
asked 27-08-2022

1 Answers


0

Use

pip3 install --upgrade setuptools
avatar
answered 27-08-2022